Si­cher­heits­lü­cke bei Fi­re­fox

Thüringer Allgemeine (Gotha) - - Ratgeber -

Ber­lin. Für den Fi­re­fox-Brow­ser ist we­gen ei­ner kri­ti­schen Si­cher­heits­lü­cke ein Up­date ver­öf­fent­licht wor­den. Auch weil die Schwach­stel­le of­fen­bar be­reits aus­ge­nutzt wird, soll­ten Nut­zer des Brow­sers so schnell wie mög­lich auf die si­che­re Ver­si­on 67.0.3 ak­tua­li­sie­ren, rät Ent­wick­ler Mo­zil­la. Die Si­cher­heits­lü­cke er­mög­li­che es An­grei­fern, ei­nen Ab­sturz des Rech­ners zu pro­vo­zie­ren und bei die­ser Ge­le­gen­heit Schad­soft­ware auf dem Sys­tem aus­zu­füh­ren. Die ei­ge­ne Fi­re­fox-Ver­si­on lässt sich un­ter „Hil­fe/Über Fi­re­fox“prü­fen. (dpa)

Newspapers in German

Newspapers from Germany

© PressReader. All rights reserved.